    
  
  
  
  
  
  
  
  
  



  



  



<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.dailyiowegian.com/content/tncms/live/" />
<meta name="keywords" content="full-longform, gary craver, medicine, history, work, politics, polio, committee, centerville city council, family tree, pancake day, appanoose county, lineage, sport, historian" />
<meta name="news_keywords" content="full-longform, gary craver, medicine, history, work, politics, polio, committee, centerville city council, family tree, pancake day, appanoose county, lineage, sport, historian" />
<meta name="description" content="&ldquo;What is history?&rdquo;" />
<meta name="author" content="Dann Derby | Correspondent" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="apple-itunes-app" content="app-id=912938062" />
<meta name="google-play-app" content="app-id=com.adexpressdailyiowegian.android.prod" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dailyiowegian.com/news/local_news/history-of-the-historian/article_d90c3dde-1124-11ea-a30a-d7e890fa649f.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/dailyiowegian.com/content/tncms/assets/v3/editorial/f/ac/facfe4e0-112c-11ea-a31d-77220b1cbf4b/5dde9fb51282a.image.jpg?resize=505%2C630" />
<meta property="og:image:width" content="505" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="History of the historian" />
<meta property="og:description" content="&ldquo;What is history?&rdquo;" />
<meta property="og:site_name" content="Daily Iowegian" />
<meta property="og:section" content="Local News" />
<meta property="fb:app_id" content="140659482677441" />
<meta property="article:publisher" content="https://www.facebook.com/dailyiowegian/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DailyIowegian" />
<meta name="twitter:image:alt" content="Craver" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/dailyiowegian.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/dailyiowegian.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/font-awesome.min.e5604f5bf47d3b8b5552d999180549d2.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/dailyiowegian.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.fa787f722f911825621334f555357329.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/dailyiowegian.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.ade97bff71085cf8bd66a04d01c0c078.css"/>
<!--[if lt IE 9]><link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/dailyiowegian.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/ie.css"/><![endif]-->
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/dailyiowegian.com/content/tncms/live/global/resources/styles/site.css?_dc=1503083233"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/dailyiowegian.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-promo-designer.93ba289b1a2aa847633520d7a43d11ed.css"/>
<style>/*<![CDATA[*/ #weather-1588658 .list-unstyled { margin: 0; } #weather-1588658 span { display: block; } #weather-1588658 .forecast-link a { padding: 8px; margin-top: -10px; } #weather-1588658 .icon { position: relative; } #weather-1588658 .icon .tnt-svg { position: relative; font-size: 26px; margin-bottom: -6px; margin-right: 8px; margin-top: -8px; } #weather-1588658 .temp { font-size: 18px; line-height: 20px; font-weight: bold; } #weather-1588658 .cond { opacity: 0.7; } #weather-1588658 .current-conditions { float: left; height: 24px; } #weather-1588658 .dropdown-toggle { color: #49627b; display: block; } #site-top-nav #weather-1588658 .icon { margin-top: 4px; } #site-top-nav #weather-1588658 .temp { line-height: 36px; } #weather-1588658 .current-conditions { height: 36px; padding: 0 10px; } #main-navigation #weather-1588658 .current-conditions { padding-top: 11px; } #weather-1588658 .city-title { padding-top: 5px; } #weather-1588658 .weather-expanded { padding: 0 15px; width: 300px; font-weight: normal; } #weather-1588658 .weather-expanded h5 { border-top: 1px solid rgba(0,0,0,.05); padding-top: 10px; } #weather-1588658 .weather-expanded small { opacity: 0.5; } #weather-1588658 .zip-update-form { width: 140px; margin-top: -54px; background-color: #eee; padding: 5px; position: absolute; display: none; right: 0; } #weather-1588658 .zip-update { width: 75px; } #weather-1588658 .zip-update-link { color: #999; font-size: 18px; text-decoration: none; } #weather-1588658 .zip-update-link:hover { color: #777; } #tncms-block-1588657 .tnt-prop-img { max-width: 350px; } .follow-links-1588656 li { margin-right: 1px; padding: 0; } .follow-links-1588656 li a, .follow-links-1588656 li a:focus, .follow-links-1588656 li a:active { ; height: 36px; width: 36px; font-size: 24px; color: #fff!important; border-radius: 0; opacity: .8; padding:0; box-shadow: none; } .follow-links-1588656 li a:hover { text-decoration: none; opacity: 1; } .follow-links-1588656 li a.fs,.follow-links-1588656 li a.fs:hover { color: #fff; background-color: #1595C7; } .follow-links-1588656 li a.fb,.follow-links-1588656 li a.fb:hover { color: #fff; background-color: #3A59A5; } .follow-links-1588656 li a.tw,.follow-links-1588656 li a.tw:hover { color: #fff; background-color: #46C8F9; } .follow-links-1588656 li a.is,.follow-links-1588656 li a.is:hover { color: #fff; background-color: #D4C4A2; } #tncms-block-1588660 .tnt-prop-img { max-width: 350px; } #tncms-block-1588661 .tnt-prop-img { max-width: 350px; } #block-1713541 .card-panel { border: 5px solid; } #block-1713541 .panel { box-shadow: 10px 10px 10px -10px rgba(0,0,0,0.2); } #block-1713541 .card-panel { border-color: #ccc; } #block-1713541 .sticker { background-color: #cccccc; } #block-1713541 .card-panel .panel-body { padding-top: 60px; } #block-1713541 .sticker .tnt-svg { color:white; padding-bottom: 15px; } #block-1713541.block { margin-bottom: 0 !important; } /*]]>*/</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.152.0"},"page":{"grid":"pattern","style":"default","path":"\/news\/local_news","syndicated":"false","reaction":"true","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"Dann Derby | Correspondent"},"vendor":{"outbrain":"","taboola":""},"system":{"render_time":220},"client":{"is_bot":"no","is_gdpr":"no"}},"taxonomy_1":"news","taxonomy_2":"local_news","taxonomy_3":null,"taxonomy_4":null,"taxonomy_5":null,"blox_platform":"desktop","blox_page_type":"asset","blox_domain":"dailyiowegian.com","blox_skin":"flex-editorial","blox_application":"editorial","groups":{"content":"1","advertising":"2","utility":"3"},"content_group":"1","content_group_id":"news","blox_sections":"news,local_news","weather_temp":32,"weather_conditions":"Cloudy","asset_source":"local","blox_asset_type":"article","asset_section":"news\/local_news","asset_id":"d90c3dde-1124-11ea-a30a-d7e890fa649f","asset_headline":"History of the historian","asset_byline":"By Dann Derby | Correspondent","asset_pub_date":"11\/28\/2019","asset_pub_time":"6:00 am","asset_canonical":"https:\/\/www.dailyiowegian.com\/news\/local_news\/history-of-the-historian\/article_d90c3dde-1124-11ea-a30a-d7e890fa649f.html","asset_tag_1":"gary craver","asset_tag_2":"medicine","asset_tag_3":"history","asset_tag_4":"work","asset_tag_5":"politics","asset_tag_6":"polio","asset_tag_7":"committee","asset_tag_8":"centerville city council","asset_tag_9":"family tree","asset_tag_10":"pancake day","asset_flag_1":"featured","asset_presentation":"long_form"});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="//tags.crwdcntrl.net/c/6893/cc.js?ns=_cc6893" id="LOTCC_6893"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc6893.add('tp', 'TNNW');
		_cc6893.add('act', ' User Login');
		_cc6893.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc6893.add('med', 'flag: featured');
	_cc6893.bcp();
</script>

<script src="https://bloximages.chicago2.vip.townnews.com/dailyiowegian.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.c34c594a0128ca26764dd8ecad278707.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/dailyiowegian.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/dailyiowegian.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.2298fa2c06ac9b301ef502070168c6dc.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/dailyiowegian.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.71acfd331ecfef0f267d3ead60ed4581.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/dailyiowegian.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.1a43ae64e3ee8be134e1d98df60265ff.js"></script>
<script>/*<![CDATA[*/ (function(d,w){
        if(w.navigator.userAgent.indexOf('Trident/') > 0){
            d.write('<scr'+'ipt '+'src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator">'+'\x3C/scr'+'ipt>');
        }
    }(document,window)); /*]]>*/</script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="//cdn.livefyre.com/Livefyre.js"></script>
<script src="https://launch.newsinc.com/js/embed.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/dailyiowegian.com/shared-content/art/tncms/templates/libraries/flex/components/search/resources/scripts/tnt.followed.notifications.6600e99595fd219e961e9882c796e61c.js"></script>
<script>/*<![CDATA[*/ window.promo_design_config || (window.promo_design_config = []); window.promo_design_config.push({"button_size":"btn-lg","button_style":"success","button_text":"Sign-up","button_url":"https:\/\/visitor.r20.constantcontact.com\/d.jsp?llr=9zoml49ab&p=oi&m=1128481045306&sit=dz8vgcwlb&f=aca09f48-b68e-479b-8b8f-12ae6f4cecc3","content_text":"Sign up now to get news, sports, deals and more delivered right to your inbox.","display_again":"24","display_timer":"2","display_triggers":"visitor_enter","email_button_style":"primary","headline_text":"Sign Up Now!","hide_audience":"dailyiowegian_headlines_daily","lead_in":"Stay in touch with your community!","overlay_action":"bottom","sticker_color":"#cccccc","sticker_icon":"envelope","sticker_shape":"rounded","heading_tag":"h3","heading_bg_color":"","heading_text_color":"inherit","note":"","links_position":"top","display_width":"region","card_shape":"rounded_rectangle","card_shadow":"enabled","bg_color":"","outline_color":"#ccc","border_width":"5","sticker_icon_color":"white","image_display":"medium","lead_text_color":"dark","lead_text_shadow":"disabled","headline_size":"medium","headline_text_color":"dark","headline_shadow":"disabled","content_text_color":"dark","content_text_shadow":"disabled","info_text":"","info_text_color":"dark","info_text_shadow":"disabled","enable_email":"","require_user_account":"","signup_lists_only":"","list_ids":"","email_text_color":"dark","email_text_shadow":"disabled","sign_up_text":"Sign up","manage_button_text":"Manage your lists","utm_tracking":"0","utm_source":"blox","utm_medium":"utility_promo_designer","utm_campaign":"pop_up","utm_campaign_content":"utility_promo_designer","utm_campaign_name":"utm_campaign_name","show_audience":"","block_id":"1713541"}); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/dailyiowegian.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>

            
            <title>History of the historian | Local News | dailyiowegian.com</title>  
<!-- code here -->  

            
    
    <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.dailyiowegian.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.chicago2.vip.townnews.com/dailyiowegian.com/content/tncms/custom/image/de1ff2b8-3465-11e8-8a25-2fa3980eff8a.jpg" />
    <link rel="alternate" type="application/rss+xml" title="History of the historian | Local News | dailyiowegian.com" href="http://www.dailyiowegian.com/search/?f=rss&amp;t=article&amp;c=news/local_news&amp;l=50&amp;s=start_time&amp;sd=desc" />
        <link rel="canonical" href="https://www.dailyiowegian.com/news/local_news/history-of-the-historian/article_d90c3dde-1124-11ea-a30a-d7e890fa649f.html" />
    
            
    <script defer src="https://bloximages.chicago2.vip.townnews.com/dailyiowegian.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.b172ba140d194933f1816cae4e25bfb2.js"></script>
            <!--Use for site customizations that need to be inserted into the site's header.-->
<meta name="google-site-verification" content="04hBhRxjmSll6BS_L2k5mQ3CllRlQHA9InuXnedBUVk" />
<script async src='https://tag.simpli.fi/sifitag/a24246a0-4d8f-0136-d0af-06a9ed4ca31b'></script><!-- DFP Include -->
<!-- dfp-update -->
<!-- [1] Load DFP as normal. -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<!-- [2] include the AdBridg library. -->
<script type='text/javascript'>
  var AdBridg = AdBridg || {};
  AdBridg.cmd = AdBridg.cmd || [];
  (function() {
      var adb = document.createElement("script");
      adb.async = true;
      adb.type = "text/javascript";
      adb.src = '//prod.adspsp.com/adb.1710310.min.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(adb, node);

      adb.onerror = function() {
          if (AdBridg.exists) { return; }
          document.createElement('IMG').src = '//adspsp.com/pt/1710310/3/1/?e=0';
          var dq = [], es;
          dq.process = function() { while(dq.length) { googletag.display(dq.shift()); }}
          AdBridg.defineSlot = function(p, s, d) { return googletag.defineSlot(p, s, d).addService(googletag.pubads()); }
          AdBridg.display = function(d) { dq.push(d); if (es) { dq.process(); }}
          AdBridg.refresh = function(s, o) { googletag.pubads().refresh(s, o); }
          AdBridg.render = function() { }
          AdBridg.serve = function() { googletag.enableServices(); es=1; dq.process(); }
          AdBridg.sizeMapping = function() { return googletag.sizeMapping(); }
          AdBridg.useSizeMapping = function() { }
          AdBridg.defineOutOfPageSlot = function(p, d) { return googletag.defineOutOfPageSlot(p, d).addService(googletag.pubads()); }
          while (AdBridg.cmd.length) { googletag.cmd.push(AdBridg.cmd.shift()); }
          AdBridg.cmd = googletag.cmd;
      }
  })();
</script>


<!-- [3] Define ad slots, replacing GPT with AdBridg's wrapper API. -->
<script type='text/javascript'>
AdBridg.cmd.push(function() {
var wwidth = $(window).width();
AdBridg.defineSlot('/9869277/cnhi/dailyiowegian/totalaudience', [300, 250], 'mediumRectangle_btf2_flex').addService(googletag.pubads()).setTargeting("pos", "btf2");
if (wwidth >= 992){
AdBridg.defineSlot('/9869277/cnhi/dailyiowegian/richmedia', [[950, 250],[950, 45]], 'billboard').addService(googletag.pubads());
AdBridg.defineSlot('/9869277/cnhi/dailyiowegian/weatherhousead', [120, 60], 'weather_atf').addService(googletag.pubads()).setTargeting("pos", "atf");
AdBridg.defineSlot('/9869277/cnhi/dailyiowegian/totalaudience', [728, 90], 'leaderboard_atf').addService(googletag.pubads()).setTargeting("pos", "atf");
AdBridg.defineSlot('/9869277/cnhi/dailyiowegian/totalaudience', [300, 250], 'mediumRectangle_btf1').addService(googletag.pubads()).setTargeting("pos", "btf1");
AdBridg.defineSlot('/9869277/cnhi/dailyiowegian/totalaudience', [[300, 250], [300,600]], 'mediumRectangle_atf').addService(googletag.pubads()).setTargeting("pos", "atf");
AdBridg.defineSlot('/9869277/cnhi/dailyiowegian/weatherhousead', [120, 60], 'button_btf1').addService(googletag.pubads()).setTargeting("pos", "btf1");
AdBridg.defineSlot('/9869277/cnhi/dailyiowegian/weatherhousead', [120, 60], 'button_btf2').addService(googletag.pubads()).setTargeting("pos", "btf2");
AdBridg.defineSlot('/9869277/cnhi/dailyiowegian/totalaudience', [[728, 90], [970, 250]], 'leaderboard_mid').addService(googletag.pubads()).setTargeting("pos", "btf2");
AdBridg.defineSlot('/9869277/cnhi/dailyiowegian/totalaudience', [[300, 250], [300,600]], 'mediumRectangle_btf3_flex').addService(googletag.pubads()).setTargeting("pos", "btf3");
AdBridg.defineSlot('/9869277/cnhi/dailyiowegian/totalaudience', [[728, 90], [970, 250]], 'leaderboard_btf').addService(googletag.pubads()).setTargeting("pos", "btf");
AdBridg.defineSlot('/9869277/cnhi/dailyiowegian/richmedia', [[728, 90], [970, 90]], 'floorboard').addService(googletag.pubads());
AdBridg.defineSlot('/9869277/cnhi/dailyiowegian/wallpaper', [1, 1], 'div-gpt-ad-1409848272015-0').addService(googletag.pubads());
AdBridg.defineOutOfPageSlot('/9869277/cnhi/dailyiowegian/wallpaper', 'div-gpt-ad-1409848272015-0-oop').addService(googletag.pubads());
} 
if (wwidth < 992){
AdBridg.defineSlot('/9869277/cnhi/dailyiowegian/totalaudience', [[320,50],[300, 50]], 'mobileBanner_atf_flex').addService(googletag.pubads()).setTargeting("pos", "atf");
AdBridg.defineSlot('/9869277/cnhi/dailyiowegian/totalaudience', [300, 250], 'mobileBanner_under_headlines').addService(googletag.pubads()).setTargeting("pos", "mob1");
AdBridg.defineSlot('/9869277/cnhi/dailyiowegian/totalaudience', [300, 250], 'mobileRectangle_atf').addService(googletag.pubads()).setTargeting("pos", "atf");
AdBridg.defineSlot('/9869277/cnhi/dailyiowegian/totalaudience', [[320,50],[300, 50]], 'mobileBanner_news_video').addService(googletag.pubads()).setTargeting("pos", "mob2");
AdBridg.defineSlot('/9869277/cnhi/dailyiowegian/totalaudience', [300, 250], 'mobileBanner_obits_pop').addService(googletag.pubads()).setTargeting("pos", "mob3");
AdBridg.defineSlot('/9869277/cnhi/dailyiowegian/totalaudience', [[320,50],[300, 50]], 'mobileBanner_under_sports').addService(googletag.pubads()).setTargeting("pos", "mob4");
AdBridg.defineSlot('/9869277/cnhi/dailyiowegian/totalaudience', [300, 250], 'mobileBanner_national').addService(googletag.pubads()).setTargeting("pos", "mob5");
AdBridg.defineSlot('/9869277/cnhi/dailyiowegian/totalaudience', [300, 250], 'mobileBanner_article_monster').addService(googletag.pubads()).setTargeting("pos", "mob6");
AdBridg.defineSlot('/9869277/cnhi/dailyiowegian/totalaudience', [[320,50],[300, 50]], 'mobileBanner_btf_flex').addService(googletag.pubads()).setTargeting("pos", "btf");
}

googletag.pubads().setTargeting('section','news/local_news');
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();

// Start requesting the ads.
        AdBridg.serve();
});
</script>

<script type="text/javascript" src="https://dailyiowegian-cnhi-pw.newsmemory.com?meter&v=3&amp;service=onstop" async></script>

<meta name="vf:container_id" content="d90c3dde-1124-11ea-a30a-d7e890fa649f" />
<!-- APP Comments -->

<style>
#leaderboard_atf{padding-top:10px}
.what-counts{background-color:#1c62b1;text-align:center;margin-top:10px;text-align:center;width:320px;margin-left:auto;margin-right:auto}
.what-counts-small{width:320px;margin-left:auto;margin-right:auto}
.janrainSocialRoot button.janrainProvider{width:32px;height:32px}
.cnhi-div-center{text-align:center;margin-left:auto;margin-right:auto}
.cnhi-tout{width:350px;margin-left:auto;margin-right:auto}
.cnhi-smugmug{width:350px;margin-left:auto;margin-right:auto}
.rounded-corners-fns{width:350px;margin-left:auto!important;margin-right:auto!important;text-align:center}
#omt-rounded-corners{background-color:#4C98CD}
#rounded-corners-red{background-color:#C00;background-position:left bottom;background-repeat:repeat-x;color:#555;font-size:150%;font-weight:700;text-align:justify;-moz-border-radius:10px;-webkit-border-radius:10px;border-radius:10px;padding:10px}
.rounded-corners-red{background-color:#C00;width:100%;margin:0 0 10px}
.yamm .dropdown.yamm-fw.span-class-fa-fa-home-span .dropdown-menu{left:auto;right:auto}
.yamm .dropdown.yamm-fw.span-class-fa-fa-home-span .dropdown-menu .yamm-content .col-sm-2{width:100%}
.yamm .dropdown.yamm-fw.span-class-fa-fa-home-span .dropdown-menu .yamm-content .col-sm-5{display:none}
</style>




<!-- Livefyre -->
<script>
Livefyre.require(["identity#1", "auth"],
    function (Identity, auth) {
        var identity = new Identity({
            app: "https://identity.livefyre.com/cnhi.fyre.co"
        });
        auth.delegate(identity);
    }
);
</script>

<!--  Nativo JS Here-->
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>

<!--  End Nativo JS Here-->
<style type="text/css">
#main-page-container.container {
    padding-top: 15px;
    margin-top:5px;
    padding-bottom: 20px;
}
</style>
        </head>
        <body class="fixed-scroll-nav app-editorial blox-asset uuid-d90c3dde-1124-11ea-a30a-d7e890fa649f section-newssection-local-news type-article infinity-disabled" data-authors='[]'>
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.dailyiowegian.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.152.0&tncms.page.grid=pattern&tncms.page.style=default&tncms.page.path=%2Fnews%2Flocal_news&tncms.page.syndicated=false&tncms.page.reaction=true&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.asset.author=Dann+Derby+%7C+Correspondent&tncms.vendor.outbrain=&tncms.vendor.taboola=&tncms.system.render_time=220&tncms.client.is_bot=no&tncms.client.is_gdpr=no&taxonomy_1=news&taxonomy_2=local_news&blox_platform=desktop&blox_page_type=asset&blox_domain=dailyiowegian.com&blox_skin=flex-editorial&blox_application=editorial&groups.content=1&groups.advertising=2&groups.utility=3&content_group=1&content_group_id=news&blox_sections=news%2Clocal_news&weather_temp=32&weather_conditions=Cloudy&asset_source=local&blox_asset_type=article&asset_section=news%2Flocal_news&asset_id=d90c3dde-1124-11ea-a30a-d7e890fa649f&asset_headline=History+of+the+historian&asset_byline=By+Dann+Derby+%7C+Correspondent&asset_pub_date=11%2F28%2F2019&asset_pub_time=6%3A00+am&asset_canonical=https%3A%2F%2Fwww.dailyiowegian.com%2Fnews%2Flocal_news%2Fhistory-of-the-historian%2Farticle_d90c3dde-1124-11ea-a30a-d7e890fa649f.html&asset_tag_1=gary+craver&asset_tag_2=medicine&asset_tag_3=history&asset_tag_4=work&asset_tag_5=politics&asset_tag_6=polio&asset_tag_7=committee&asset_tag_8=centerville+city+council&asset_tag_9=family+tree&asset_tag_10=pancake+day&asset_flag_1=featured&asset_presentation=long_form&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
        
        
        <!-- Google Tag Manager -->
        <script>
            var dataLayer = window.dataLayer || [];
            dataLayer.push(
                {'user_id': __tnt.user.screenName},
                {'user_state': __tnt.user.loggedIn ? 'logged in' : 'anonymous'},
                {'utm_label': __tnt.urlHash('utm_label')}
            );
        </script>
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WJMVMD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-WJMVMD');
        </script>
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-edit-container-d90c3dde-1124-11ea-a30a-d7e890fa649f" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fas tnt-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://www.dailyiowegian.com/users/admin/contribute/article/?assetid=d90c3dde-1124-11ea-a30a-d7e890fa649f&assettype=article"><i class="fas tnt-pen-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://www.dailyiowegian.com/users/admin/contribute/article/?from_section=/news/local_news"><i class="fas tnt-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div>

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left ">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="javascript:var onclick=ta_account();" id="ta_account_button"  class="nav-link tnt-section-login">Login</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/"  class="nav-link tnt-section-span-class-fas-tnt-home-span"><span class="fas tnt-home"></span></a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/news/local_news/"  class="nav-link tnt-section-local-news">Local News</a>
                                </li><li>
                                    <a href="/news/lifestyles/"  class="nav-link tnt-section-community">Community</a>
                                </li><li>
                                    <a href="/news/meetings/"  class="nav-link tnt-section-meetings">Meetings</a>
                                </li><li>
                                    <a href="/news/land_transactions/"  class="nav-link tnt-section-land-transfers">Land transfers</a>
                                </li><li>
                                    <a href="/news/police_sheriff/"  class="nav-link tnt-section-police-reports">Police Reports</a>
                                </li><li>
                                    <a href="/news/religion/"  class="nav-link tnt-section-religion">Religion</a>
                                </li><li>
                                    <a href="/news/around_iowa/"  class="nav-link tnt-section-around-iowa">Around Iowa</a>
                                </li><li>
                                    <a href="/news/national_news/"  class="nav-link tnt-section-national-news">National News</a>
                                </li><li>
                                    <a href="http://photos.dailyiowegian.com"  target="_blank" rel="noopener" class="nav-link tnt-section-order-photos">Order Photos</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/sports"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/sports/centerville_sports/"  class="nav-link tnt-section-centerville-sports">Centerville Sports</a>
                                </li><li>
                                    <a href="/sports/moravia_sports/"  class="nav-link tnt-section-moravia-sports">Moravia Sports</a>
                                </li><li>
                                    <a href="/sports/moulton-udell_sports/"  class="nav-link tnt-section-moulton-udell-sports">Moulton-Udell Sports</a>
                                </li><li>
                                    <a href="/sports/seymour_sports/"  class="nav-link tnt-section-seymour-sports">Seymour Sports</a>
                                </li><li>
                                    <a href="/sports/youth_sports/"  class="nav-link tnt-section-youth-sports">Youth Sports</a>
                                </li><li>
                                    <a href="/sports/ihcc_falcons_baseball/"  class="nav-link tnt-section-ihcc-baseball">IHCC Baseball</a>
                                </li><li>
                                    <a href="http://photos.dailyiowegian.com"  target="_blank" rel="noopener" class="nav-link tnt-section-sports-photos">Sports Photos</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/obituaries"  class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://celebrations.dailyiowegian.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-celebrations">Celebrations</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-7" data-target="#mobile-nav-left_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/opinion"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a href="/opinion/columns/"  class="nav-link tnt-section-columns">Columns</a>
                                </li><li>
                                    <a href="/opinion/letters_to_the_editor/"  class="nav-link tnt-section-letters">Letters</a>
                                </li><li>
                                    <a href="/opinion/editorials/"  class="nav-link tnt-section-editorials">Editorials</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/community"  class="nav-link tnt-section-community">Community</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-9" data-target="#mobile-nav-left_menu-child-9">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/classifieds"  class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-9" class="collapse nav navbar-nav"><li>
                                    <a href="/monster"  class="nav-link tnt-section-jobs">Jobs</a>
                                </li><li>
                                    <a href="/homes/"  class="nav-link tnt-section-homes">Homes</a>
                                </li><li>
                                    <a href="/placeanad/"  class="nav-link tnt-section-submit-ad">Submit Ad</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/e-edition"  class="nav-link tnt-section-e-paper">E-Paper</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/app-downloads"  class="nav-link tnt-section-app">App</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://notices.dailyiowegian.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-public-notices">Public Notices</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-13" data-target="#mobile-nav-left_menu-child-13">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/site/contact-us.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-13" class="collapse nav navbar-nav"><li>
                                    <a href="http://photos.dailyiowegian.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-purchase-photos">Purchase Photos</a>
                                </li><li>
                                    <a href="/site/forms/online_services/letter/"  class="nav-link tnt-section-submit-a-letter-to-the-editor">Submit a Letter to the Editor</a>
                                </li><li>
                                    <a href="/site/forms/online_services/submit_news/"  class="nav-link tnt-section-submit-a-news-tip">Submit a News Tip</a>
                                </li><li>
                                    <a href="http://obituaries.dailyiowegian.com/select-notice-type"  target="_blank" rel="noopener" class="nav-link tnt-section-place-an-obituary">Place an Obituary</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-14" data-target="#mobile-nav-left_menu-child-14">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/subscriptions"  class="nav-link tnt-section-subscribe">Subscribe</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-14" class="collapse nav navbar-nav"><li>
                                    <a href="/subscriptions"  class="nav-link tnt-section-start-a-subscription">Start a Subscription</a>
                                </li><li>
                                    <a href="/subscriber-services"  class="nav-link tnt-section-manage-my-subscription">Manage My Subscription</a>
                                </li><li>
                                    <a href="/e-edition"  class="nav-link tnt-section-e-paper">E-Paper</a>
                                </li><li>
                                    <a href="/app-downloads"  class="nav-link tnt-section-app-downloads">App Downloads</a>
                                </li><li>
                                    <a href="https://visitor.r20.constantcontact.com/d.jsp?llr=9zoml49ab&amp;p=oi&amp;m=1128481045306&amp;sit=dz8vgcwlb&amp;f=aca09f48-b68e-479b-8b8f-12ae6f4cecc3"  target="_blank" rel="noopener" class="nav-link tnt-section-newsletter">Newsletter</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-15" data-target="#mobile-nav-left_menu-child-15">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-shop">Shop</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-15" class="collapse nav navbar-nav"><li>
                                    <a href="/coupondeals"  class="nav-link tnt-section-coupons">Coupons</a>
                                </li><li>
                                    <a href="/weeklyads"  class="nav-link tnt-section-weekly-ads">Weekly Ads</a>
                                </li><li>
                                    <a href="http://newspaperads.dailyiowegian.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-newspaper-ads">Newspaper Ads</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://centerville.advantage-preservation.com/search/site"  target="_blank" rel="noopener" class="nav-link tnt-section-search-microfilm">Search Microfilm</a>
                        </div>
                    </div></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    

    <div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "><div id="tncms-block-1588632" class="tncms-block hidden-xs"><!-- DFP Billboard Ad Update-->

<div id='billboard'  class="hidden-xs hidden-sm" style="width:100%; position: relative; top:0px; text-align:center !important;">
<script type='text/javascript'>
AdBridg.cmd.push(function() { AdBridg.display('billboard'); });
</script>
</div>
</div></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                <!-- tecnavia no esc -->

<script type="text/javascript">
document.onkeydown = function (e) {             
        var e = e || window.event;         
        var keyCode = (e.which) ? e.which : e.keyCode;                                                        
     if(keyCode == 27){
                alert("ESC key not allowed!");
                return false;                                   
        }
}                                                     
</script>


<!-- Facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=546305058831104";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<script type="text/javascript" src="https://dailyiowegian-cnhi.newsmemory.com?meter&v=3" async></script>

                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "><div id="tncms-block-1588649" class="tncms-block cnhionline-breaking-news-block"></div><div id="tncms-block-1188661" class="tncms-block cnhionline-breaking-news-block"></div><div id="tncms-block-1600111" class="tncms-block"><div style="width:100%;height:15px"></div></div></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-1588658" class="tncms-block cnhi-weather-widget"><div id="weather-1588658" class="weather-current size-small pull-left">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=52544" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-day-cloudy"></span>
                </span>
                <span class="pull-left temp-desc small">
                    <span class="temp">32&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li>
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="52544"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-1588658 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Centerville, IA
                                
                                 <small>(52544)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Light snow this morning will transition to snow showers this afternoon. Temps nearly steady in the low to mid 30s. Winds light and variable. Chance of snow 60%. Snow accumulations less than one inch..</p>
                            <h5>Tonight</h5>
                            <p>Cloudy. Areas of freezing rain possible. Low 31F. Winds ESE at 5 to 10 mph.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: November 28, 2019 @ 11:46 am</small></p>
                        </div>
                    </li>
                    <li role="presentation" class="divider"></li>
                    <li class="forecast-link text-center"><a href="/weather/?weather_zip=52544"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div><div id="tncms-block-1588639" class="tncms-block"><!-- weather button atf-->
<div id='weather_atf'>
<script type='text/javascript'>
AdBridg.cmd.push(function() { AdBridg.display('weather_atf'); });
</script>
</div></div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-1588657" class="tncms-block a"><section id="block-1588657" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.chicago2.vip.townnews.com/dailyiowegian.com/content/tncms/custom/image/79c53dca-70ae-11e8-8b3e-efb9012a22ae.png?resize=200%2C34 200w, https://bloximages.chicago2.vip.townnews.com/dailyiowegian.com/content/tncms/custom/image/79c53dca-70ae-11e8-8b3e-efb9012a22ae.png?resize=300%2C51 300w, https://bloximages.chicago2.vip.townnews.com/dailyiowegian.com/content/tncms/custom/image/79c53dca-70ae-11e8-8b3e-efb9012a22ae.png 400w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div><div id="tncms-block-1588643" class="tncms-block"><p style="color:grey;font-size:12px;text-align:center">The Newspaper That Cares About Appanoose County</p></div></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-1588656" class="tncms-block"><div class="follow-links-1588656 pull-right">
    
    <section id="block-1588656" class="block emphasis-h3   " ><ul class="list-inline">
    
            <li>
                <a href="https://visitor.r20.constantcontact.com/d.jsp?llr=9zoml49ab&p=oi&m=1128481045306&sit=dz8vgcwlb&f=aca09f48-b68e-479b-8b8f-12ae6f4cecc3" title="newsletter" target="_blank" class="btn btn-md btn-link fs">
                    <i class="fas tnt-envelope"></i>
                    <span class="sr-only">Newsletter</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.facebook.com/dailyiowegian/" title="Facebook" target="_blank" class="btn btn-md btn-link fb">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/DailyIowegian" title="Twitter" target="_blank" class="btn btn-md btn-link tw">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
            <li>
                <a href="https://www.instagram.com/dailyiowegian/" title="Instagram" target="_blank" class="btn btn-md btn-link is">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "url" : "http://www.dailyiowegian.com",
  "sameAs" : ["https://visitor.r20.constantcontact.com/d.jsp?llr=9zoml49ab&p=oi&m=1128481045306&sit=dz8vgcwlb&f=aca09f48-b68e-479b-8b8f-12ae6f4cecc3""https://www.facebook.com/dailyiowegian/","https://twitter.com/DailyIowegian","https://www.instagram.com/dailyiowegian/"] 
}
</script>
<div class="clearfix"></div>
    <script>
        jQuery(document).ready(function(){
            $('.follow-links-1588656 li a').tooltip({
                placement:'bottom'
            });
        });
    </script>
</div><div id="tncms-block-1588655" class="tncms-block cnhi-search"><section id="block-1588655" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1588655" class="search-form-container card clearfix text-center ">
    <form id="site-search-1588655" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="s" value="start_time">
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="app" value="editorial">
    <div class="site-search-form input-group pull-right normal form-control">
        <input id="site-search-1588655-term" name="q" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1588655-btn" class="btn btn-link" type="submit">
                
            </button>
        </span>
    </div>
    <input type="hidden" name="nsa" value="eedition">
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section><style>
    #site-search-1588655 .search-spinner { position: absolute; }
    #site-search-1588655 .input-group-btn:last-child>.btn, .input-group-btn:last-child>.btn-group {margin-left: 0;}#search-form-1588655 { margin-bottom:0; }
        #site-search-1588655 .site-search-form { padding:0; }
        #site-search-1588655 #site-search-1588655-btn {
            outline: none;}
        #site-search-1588655 #site-search-1588655-term { border:0; box-shadow: none; }
    
    

    
</style> 

<script>
    $('#site-search-1588655-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1588655').submit();
        return false;
    });

    $('#site-search-1588655').on('submit', function(){
        if( $('#site-search-1588655-term').val() ){
            $('#site-search-1588655-btn .fa').removeClass('fa-search').addClass('fa-spinner fa-spin');
            return true;
        }else{
            return false;
        }
    });</script></div><div id="tncms-block-1701307" class="tncms-block"><div class="viafoura cnhi-viafoura cnhi-viafoura-top">
 <vf-tray-trigger></vf-tray-trigger>
</div></div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "><div id="tncms-block-1588664" class="tncms-block hidden-xs">

<!-- leaderboard mid -->
<div class="clear" style="padding-top:10px"></div>
        <div id='leaderboard_mid' style="width:100%;text-align:center">
        <script type='text/javascript'>
        AdBridg.cmd.push(function() { AdBridg.display('leaderboard_mid'); });
        </script>
        </div>
<div class="clear" style="padding-bottom:10px"></div>

</div></div></div>
                </div>
                
            </header>
        </div>
    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop  navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left_menu_right_search">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1588660" class="tncms-block"><section id="block-1588660" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.chicago2.vip.townnews.com/dailyiowegian.com/content/tncms/custom/image/7aaee15e-70af-11e8-a19d-1b3441fa3612.png?resize=200%2C34 200w, https://bloximages.chicago2.vip.townnews.com/dailyiowegian.com/content/tncms/custom/image/7aaee15e-70af-11e8-a19d-1b3441fa3612.png?resize=300%2C51 300w, https://bloximages.chicago2.vip.townnews.com/dailyiowegian.com/content/tncms/custom/image/7aaee15e-70af-11e8-a19d-1b3441fa3612.png 400w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                        <ul class="hidden-md hidden-lg nav navbar-nav pull-right site-search-full-mobile">
                            <li class="search-form-dropdown dropdown yamm-fw">
                                <a class="dropdown-toggle" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
                                <ul class="dropdown-menu">
                                    <li>
                                        <form action="/search/" method="GET" class="yamm-content">
                                            <input type="hidden" name="l" value="25">
                                            <input type="hidden" name="sd" value="desc">
                                            <input type="hidden" name="s" value="start_time">
                                            <input type="hidden" name="f" value="html">
                                            <input type="hidden" name="t" value="article,video,youtube,collection">
                                            <div class="input-group">
                                                <input name="q" type="text" placeholder="Search..." title="Site Search" class="form-control" autocomplete="off">
                                                <input type="submit" class="hide" value="Search">
                                                <span class="input-group-btn">
                                                    <button class="btn btn-default site-search-btn" type="submit">
                                                        Search
                                                    </button>
                                                </span>
                                            </div>
                                            <div class="clearfix"></div>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                        <script>
                            $('.site-search-full-mobile button[type="submit"]').on(__tnt.client.clickEvent, function(){
                                $('.site-search-full-mobile form').submit();
                                return false;
                            });
                        </script>
                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "></div>
                                <div id="tncms-region-nav-main-nav-right-nav" class="tncms-region-nav"><ul id="main-nav-right-nav_menu" class="nav navbar-nav"><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-contact-us"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/site/contact-us.html" >
                    <span class="nav-label">Contact Us</span>
                </a><ul id="main-nav-right-nav_menu-child-1" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-dailyiowegiancom"  href="http://photos.dailyiowegian.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">dailyiowegian.com</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-a-letter-to-the-editor"  href="/site/forms/online_services/letter/" >
                    <span class="nav-label">Submit a Letter to the Editor</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-a-news-tip"  href="/site/forms/online_services/submit_news/" >
                    <span class="nav-label">Submit a News Tip</span>
                </a></li><li>
                <a class="nav-link  tnt-section-place-an-obituary"  href="http://obituaries.dailyiowegian.com/select-notice-type"  target="_blank" rel="noopener">
                    <span class="nav-label">Place an Obituary</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-subscribe"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/subscriptions" >
                    <span class="nav-label">Subscribe</span>
                </a><ul id="main-nav-right-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-start-a-subscription"  href="/subscriptions" >
                    <span class="nav-label">Start a Subscription</span>
                </a></li><li>
                <a class="nav-link  tnt-section-manage-my-subscription"  href="/subscriber-services" >
                    <span class="nav-label">Manage My Subscription</span>
                </a></li><li>
                <a class="nav-link  tnt-section-e-paper"  href="/e-edition" >
                    <span class="nav-label">E-Paper</span>
                </a></li><li>
                <a class="nav-link  tnt-section-app-downloads"  href="/app-downloads" >
                    <span class="nav-label">App Downloads</span>
                </a></li><li>
                <a class="nav-link  tnt-section-newsletter"  href="https://visitor.r20.constantcontact.com/d.jsp?llr=9zoml49ab&p=oi&m=1128481045306&sit=dz8vgcwlb&f=aca09f48-b68e-479b-8b8f-12ae6f4cecc3"  target="_blank" rel="noopener">
                    <span class="nav-label">Newsletter</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-login"  href="javascript:var onclick=ta_account();" id="ta_account_button2" >
                    <span class="nav-label">Login</span>
                </a></li></ul></div>
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link nav-home  tnt-section-span-class-fas-tnt-home-span"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label"><span class="fas tnt-home"></span></span>
                </a></li><li>
                <a class="nav-link  tnt-section-e-paper"  href="/e-edition" >
                    <span class="nav-label">E-Paper</span>
                </a></li><li>
                <a class="nav-link  tnt-section-app"  href="/app-downloads" >
                    <span class="nav-label">App</span>
                </a></li><li>
                <a class="nav-link  tnt-section-celebrations"  href="http://celebrations.dailyiowegian.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Celebrations</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="http://obituaries.dailyiowegian.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-public-notices"  href="http://notices.dailyiowegian.com"  target="_blank" rel="noopener">
                    <span class="nav-label">Public Notices</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
                
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-1588669" class="tncms-block cnhionline-breaking-news-block visible-xs visible-sm"></div><div id="tncms-block-1641696" class="tncms-block cnhionline-breaking-news-block visible-xs visible-sm"></div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-1588642" class="tncms-block visible-xs"><!-- Mobile Banner ATF  -->

<div id="mobileBanner_atf_flex" style="width:100%;text-align:center" class="visible-xs visible-sm">
<script type='text/javascript'>
AdBridg.cmd.push(function() { AdBridg.display('mobileBanner_atf_flex'); });
</script>
</div>
<div class="clear" style="padding-bottom:10px"></div>
</div><div id="tncms-block-1582655" class="tncms-block"></div></div></div>
        </div><div id="modal-image-facfe4e0-112c-11ea-a31d-77220b1cbf4b" class="modal fullscreen in modal-image image-default modal-facfe4e0-112c-11ea-a31d-77220b1cbf4b" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.chicago2.vip.townnews.com/dailyiowegian.com/content/tncms/assets/v3/editorial/f/ac/facfe4e0-112c-11ea-a31d-77220b1cbf4b/5dde9fb51282a.image.jpg?resize=400%2C499"
                    srcset="https://bloximages.chicago2.vip.townnews.com/dailyiowegian.com/content/tncms/assets/v3/editorial/f/ac/facfe4e0-112c-11ea-a31d-77220b1cbf4b/5dde9fb51282a.image.jpg?resize=200%2C249 200w, https://bloximages.chicago2.vip.townnews.com/dailyiowegian.com/content/tncms/assets/v3/editorial/f/ac/facfe4e0-112c-11ea-a31d-77220b1cbf4b/5dde9fb51282a.image.jpg?resize=300%2C374 300w, https://bloximages.chicago2.vip.townnews.com/dailyiowegian.com/content/tncms/assets/v3/editorial/f/ac/facfe4e0-112c-11ea-a31d-77220b1cbf4b/5dde9fb51282a.image.jpg?resize=400%2C499 400w, https://bloximages.chicago2.vip.townnews.com/dailyiowegian.com/content/tncms/assets/v3/editorial/f/ac/facfe4e0-112c-11ea-a31d-77220b1cbf4b/5dde9fb51282a.image.jpg?resize=540%2C673 540w, https://bloximages.chicago2.vip.townnews.com/dailyiowegian.com/content/tncms/assets/v3/editorial/f/ac/facfe4e0-112c-11ea-a31d-77220b1cbf4b/5dde9fb51282a.image.jpg?resize=750%2C935 750w, https://bloximages.chicago2.vip.townnews.com/dailyiowegian.com/content/tncms/assets/v3/editorial/f/ac/facfe4e0-112c-11ea-a31d-77220b1cbf4b/5dde9fb51282a.image.jpg?resize=1200%2C1496 1200w, https://bloximages.chicago2.vip.townnews.com/dailyiowegian.com/content/tncms/assets/v3/editorial/f/ac/facfe4e0-112c-11ea-a31d-77220b1cbf4b/5dde9fb51282a.image.jpg?resize=1289%2C1607 1700w"
                    sizes="100vw"
                    width="1289"
                    height="1607"
                    alt="Craver"
                    class="img-responsive true-size" />
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-facfe4e0-112c-11ea-a31d-77220b1cbf4b" data-target=".caption-inner-modal-image-facfe4e0-112c-11ea-a31d-77220b1cbf4b">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-facfe4e0-112c-11ea-a31d-77220b1cbf4b collapse in"><div class="caption-text"><p><strong>Local historian Gary Craver</strong> stands by a Ghost Village Sign on the north side of the highway on the Old Rock Island. The sign was purchased from O. R. Parks through the Historic Preservation Corporation. The sign notes the history of Galleyville and the Craver family who lived there.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Photo by Dann Derby for the Daily Iowegian
<!--p:IMC Image Credit--></span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        
                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-facfe4e0-112c-11ea-a31d-77220b1cbf4b img { max-height: 760px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-d90c3dde-1124-11ea-a30a-d7e890fa649f" class="asset article-longform" data-url="https://www.dailyiowegian.com/news/local_news/history-of-the-historian/article_d90c3dde-1124-11ea-a30a-d7e890fa649f.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/dailyiowegian.com/content/tncms/assets/v3/editorial/f/ac/facfe4e0-112c-11ea-a31d-77220b1cbf4b/5dde9fb51282a.image.jpg?resize=505%2C630">
            <meta itemprop="width" content="505">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="dailyiowegian.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.dailyiowegian.com/news/local_news/history-of-the-historian/article_d90c3dde-1124-11ea-a30a-d7e890fa649f.html" />
    <style>
                .asset-paging .direction {
                    color: #495970;
                }
            </style><div class="asset-paging-container hidden-print">
            <div id="asset-paging-d90c3dde-1124-11ea-a30a-d7e890fa649f" class="asset-paging">
                <div id="paging-prev-d90c3dde-1124-11ea-a30a-d7e890fa649f" class="paging-link prev offset"></div>
                <div id="paging-next-d90c3dde-1124-11ea-a30a-d7e890fa649f" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div><div class="asset-masthead text-center">
        <header class="asset-header">
    
        <div class="asset-label-flags">
            <span class="tnt-flag label label-flag label-flag-default label-flag-featured">featured</span> 
        </div>
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            History of the historian
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author-popup-5c75fa5c-1cd9-11e9-ac2c-5f1a2347f85a-asset-d90c3dde-1124-11ea-a30a-d7e890fa649f" class="tnt-byline asset-byline" rel="popover" itemprop="author"><a href="https://www.dailyiowegian.com/users/profile/Dann%20Derby">By Dann Derby | Correspondent</a></span>
                
                    <div id="author-popup-5c75fa5c-1cd9-11e9-ac2c-5f1a2347f85a-asset-d90c3dde-1124-11ea-a30a-d7e890fa649f-content" class="hide">
                        <article class="clearfix card author popup-content card-author-5c75fa5c-1cd9-11e9-ac2c-5f1a2347f85a">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.dailyiowegian.com/users/profile/Dann%20Derby" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img
            alt="Dann Derby"
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
            data-src="https://bloximages.chicago2.vip.townnews.com/dailyiowegian.com/content/tncms/avatars/5/c7/5fa/5c75fa5c-1cd9-11e9-ac2c-5f1a2347f85a.7e977bd2eef6a923fc7c95f5804df829.png?_dc=1548284359"
            class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.dailyiowegian.com/users/profile/Dann%20Derby" rel="author" class="tnt-user-profile-link tnt-user-name">Dann Derby</a>
                                </h4><p class="tnt-user-title small text-muted">Correspondent</p>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="mailto:dderby@dailyiowegian.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul></div>
                        </div>
                    </div>
                </div>
            </article>
                    </div>
                    <script>
                        $('#author-popup-5c75fa5c-1cd9-11e9-ac2c-5f1a2347f85a-asset-d90c3dde-1124-11ea-a30a-d7e890fa649f').popover({
                            content: $('#author-popup-5c75fa5c-1cd9-11e9-ac2c-5f1a2347f85a-asset-d90c3dde-1124-11ea-a30a-d7e890fa649f-content').html(),
                            html:true,
                            sanitize: false,
                            trigger:'hover',
                            placement:'top',
                            delay:{ show:100, hide:200 }
                        });
                    </script>
                </li>
        
        
            <li>
        <time datetime="2019-11-28T06:00:00-06:00" class="tnt-date asset-date text-muted">6 hrs ago</time></li>
        
        
            <li class="hidden-print"></li>
        
        
            <li class="hidden-print"><div class="time-to-read-wrapper">
               <span class="fas tnt-book"></span>
               <span class="read-time">8 min to read</span>
           </div></li>
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2019-11-28T06:00:00-06:00">
    <meta itemprop="datePublished" content="2019-11-28T06:00:00-06:00">
    <meta itemprop="dateModified" content="2019-11-28T06:00:00-06:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs">
                
            </div>
        
    </div>

    

    <div class="row">
        <div class="col-md-offset-1 col-md-10">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="d90c3dde-1124-11ea-a30a-d7e890fa649f">

                

                <div class="row">

                    <div class="col-lg-12 col-md-12">

                        <div class="asset-body ">
                            
                                <div class="share-container content-above"></div>
                            

                            

<div class="viafoura cnhi-viafoura"><vf-tray-trigger></vf-tray-trigger></div>

<div style="margin-bottom:20px">	
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.dailyiowegian.com/news/local_news/history-of-the-historian/article_d90c3dde-1124-11ea-a30a-d7e890fa649f.html" class="popup" style="padding:10px" style="padding:10px" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg>
          </span>
        </a>
        <a href="https://twitter.com/intent/tweet?text=https://www.dailyiowegian.com/news/local_news/history-of-the-historian/article_d90c3dde-1124-11ea-a30a-d7e890fa649f.html%20%7C%20History of the historian" class="popup" style="padding:10px" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62a15.093 15.093 0 0 1-8.86-2.32c2.702.18 5.375-.648 7.507-2.32a5.417 5.417 0 0 1-4.49-3.64c.802.13 1.62.077 2.4-.154a5.416 5.416 0 0 1-4.412-5.11 5.43 5.43 0 0 0 2.168.387A5.416 5.416 0 0 1 2.89 4.498a15.09 15.09 0 0 0 10.913 5.573 5.185 5.185 0 0 1 3.434-6.48 5.18 5.18 0 0 1 5.546 1.682 9.076 9.076 0 0 0 3.33-1.317 5.038 5.038 0 0 1-2.4 2.942 9.068 9.068 0 0 0 3.02-.85 5.05 5.05 0 0 1-2.48 2.71z"/></svg>
          </span>
        </a>
        <a href="https://plus.google.com/share?url=History of the historian%20https://www.dailyiowegian.com/news/local_news/history-of-the-historian/article_d90c3dde-1124-11ea-a30a-d7e890fa649f.html" class="popup" style="padding:10px"data-toggle="new-window" data-new-window-width="500" data-new-window-height="300">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>
            </span>

        </a>
        <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.dailyiowegian.com/news/local_news/history-of-the-historian/article_d90c3dde-1124-11ea-a30a-d7e890fa649f.html&amp;summary=History of the historian" class="popup" style="padding:10px"data-toggle="new-window" data-new-window-width="500" data-new-window-height="300">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
          </span>

        </a>

        <a href="http://pinterest.com/pin/create/button/?url=https://www.dailyiowegian.com/news/local_news/history-of-the-historian/article_d90c3dde-1124-11ea-a30a-d7e890fa649f.html&amp;media=https://bloximages.chicago2.vip.townnews.com/dailyiowegian.com/content/tncms/assets/v3/editorial/f/ac/facfe4e0-112c-11ea-a31d-77220b1cbf4b/5dde9fb51282a.image.jpg?resize=610%2C760&amp;description=History of the historian"  style="padding:10px"data-toggle="new-window" data-new-window-width="500" data-new-window-height="300">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 28 28"><path d="M14.02 1.57c-7.06 0-12.784 5.723-12.784 12.785S6.96 27.14 14.02 27.14c7.062 0 12.786-5.725 12.786-12.785 0-7.06-5.724-12.785-12.785-12.785zm1.24 17.085c-1.16-.09-1.648-.666-2.558-1.22-.5 2.627-1.113 5.146-2.925 6.46-.56-3.972.822-6.952 1.462-10.117-1.094-1.84.13-5.545 2.437-4.632 2.837 1.123-2.458 6.842 1.1 7.557 3.71.744 5.226-6.44 2.924-8.775-3.324-3.374-9.677-.077-8.896 4.754.19 1.178 1.408 1.538.49 3.168-2.13-.472-2.764-2.15-2.683-4.388.132-3.662 3.292-6.227 6.46-6.582 4.008-.448 7.772 1.474 8.29 5.24.58 4.254-1.815 8.864-6.1 8.532v.003z"/></svg>
          </span>

        </a>

        <a href="mailto:?subject=History of the historian&amp;body=https://www.dailyiowegian.com/news/local_news/history-of-the-historian/article_d90c3dde-1124-11ea-a30a-d7e890fa649f.html"  style="padding:10px">
          <span class="rrssb-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 28 28"><path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z"/></svg>
          </span>

        </a>

</div>
<div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content   subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
        <style>#inform-video-player-1 .inform-embed { margin-top: 10px; margin-bottom: 20px; }</style>
        <div class="inform-container inform-video-player-1">
            <div class="inform-embed"
                 data-placement-id="inform-video-player-1"
                 data-tracking-group="92129"
                 data-width="100%"
                 data-aspect-ratio="16:9"
                 ></div>
            <script>var _informq = _informq || [];_informq.push(['embed']);</script>
        </div>
                                
        <style>#inform-video-player-2 .inform-embed { margin-top: 10px; margin-bottom: 20px; }</style>
        <div class="inform-container inform-video-player-2">
            <div class="inform-embed"
                 data-placement-id="inform-video-player-2"
                 data-tracking-group="92129"
                 data-width="100%"
                 data-aspect-ratio="16:9"
                 ></div>
            <script>var _informq = _informq || [];_informq.push(['embed']);</script>
        </div>
                                <p>“What is history?”</p><p>Gary Craver repeated the question, buying a few more seconds to form his answer.</p><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p>At home, sitting on a naked oak kitchen chair, the noted local historian’s voice begins deep and thoughtfully, “Well it means ... well, history instills pride in you. Maybe you’ll find a Civil War veteran in your family and for the first time, you become interested in the Civil War. Not only did you find a relative but also a historical war you didn’t know very much about.”</p><p>“You can feel pride discovering relatives who have fought for the country,” Craver continued. “But you can find skeletons too! I found a few of mine. You can relate and learn through history. I don’t know, I have just paid attention in my life and it’s always interesting.”</p><p>Winter is laying down in Gary Craver’s city. A bleak pre-Thanksgiving sky belies the unseasonably warm, blustery afternoon. A steel 18-foot flag pole stands at attention in the front yard of Craver’s yellow cottage on Haynes Avenue. The pole’s grommet fingers clutch onto an American Flag straining to fly away during a gust.</p><p>Through decades of research, travel and education, Craver has earned his reputation as one of the, if not <em>the</em> area’s, preeminent historians. His life’s work in local history reads as a page ripped from Wikipedia: The Centerville City Council appointed Craver to the Centerville Historic Preservation Commission in 1995, serving as its chairman from 2001 to 2005. He is the current chairman of the Appanoose County Pioneer Cemeteries Commission, of which he has been a member since 2002.</p><p>The commissions that Craver has been involved with have placed properties on the National Register of Historic Places and the National Park Service’s Network to Freedom for the underground railroad. In 2004, he also served on the Appanoose County Courthouse Centennial Committee, and Craver has been a board member of the Appanoose County Historical Society since 2002.</p><p>We’re just getting warmed up: The historian has documented works in genealogy covering family trees, ancestry, roots, legacies, and DNA markers. “What I find interesting are the Black families,” notes Craver. African American Lineage for do-it-yourself genealogical researchers has become more popular in recent years.</p><p>“I have helped to research some Black families,” he said, “but the records are even less helpful because they often only had first names and then after emancipation, they took their slave owner’s names.”</p><p>The man who has worked parts of six-decades towards a city and its county’s biographies, skeletons and all, prefers to remain anonymous.</p><p>“I don’t enjoy talking about myself but I am willing today,” says Craver, wiping his hand across the kitchen table as if clearing a path for his thoughts.</p><p>Craver’s eyes creased as he tried to straighten his left leg, “I feel like I’m 108, life hasn’t treated me very well the last couple of years. I can’t get around at all, it’s crazy.”</p><p>Now at 78 years old, Gary Craver the son of a coal miner prepares to look back:</p><h3>Galleyville’s mining camp</h3><p>Craver entered life at Galleyville, the youngest of three boys, all born at home to Marguerite and Clyde.</p><p>Galleyville was a small coal mining camp south of Centerville a few miles, near the area of the old Town ‘N’ Country Drive-in. His oldest brother, Richard, dies in an accident in 1960 and his other brother Donald lives in Moravia.</p><p>“My dad was a coal miner before we moved to town during 1946,” Craver said. “Later he worked as an auto mechanic, retiring from Jack Morris Motors.”</p><p>Craver is an authentic product of the Centerville school system passing through every grade available: Lincoln, Central, Washington Junior High (which was torn down, rebuilt and named Howar). He graduated from Centerville High School in 1961 and from Centerville Community College in 1964.</p><p>A young Gary Craver wasn’t afforded the typical student amenities that others take for granted.</p><p>“I couldn’t participate in sports because I contracted polio at age three that paralyzed my left leg,” Craver said. “I spent a lot of time in Iowa City where I had surgeries while still going to school. At first I didn’t have the brace supporting my left leg but eventually I did and it helped. I tried to not think too much about it.”</p><p>The Summer Scourge Polio of the 1940s, before the polio vaccine, resulted in near panic during the epidemics. At the time when the three Craver boys were born, polio was one of the more feared and studied diseases. “My brother Donald was born with Polio but he recovered,” added Craver.</p><p>The Iowegian and road maps would soon be the bridge connecting a youth’s curiosity and an adult’s passion.</p><p>“Well, my interest in history has always been about my family and Centerville,” Craver continued. “I remember little from history classes in school because I wasn’t so much interested in world history as I was what happened locally. I would have been around 10, maybe fourth-grade, when I became interested in newspapers and road maps. Every time I could read something about Centerville I would. You know when the Iowegian would have a special edition and have all that history in it, those always interested me. I remember it was fun laying a road map out to read and see where it went.</p><p>“I’m just a fan of Centerville and always have been.”</p><p>Craver researched with his family’s support. He traced his family tree.</p><div class="inline-asset inline-image layout-vertical  subscriber-hide  tnt-inline-asset tnt-inline-relcontent tnt-inline-image tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-alignment-right tnt-inline-width-half"><figure class="photo layout-vertical hover-expand"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-facfe4e0-112c-11ea-a31d-77220b1cbf4b" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-facfe4e0-112c-11ea-a31d-77220b1cbf4b" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1289">
            <meta itemprop="height" content="1607">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/dailyiowegian.com/content/tncms/assets/v3/editorial/f/ac/facfe4e0-112c-11ea-a31d-77220b1cbf4b/5dde9fb51282a.image.jpg?resize=1200%2C1496">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/dailyiowegian.com/content/tncms/assets/v3/editorial/f/ac/facfe4e0-112c-11ea-a31d-77220b1cbf4b/5dde9fb51282a.image.jpg?resize=1200%2C1496">
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="Craver"
                        class="img-responsive lazyload full"
                        width="1289"
                        height="1607"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/dailyiowegian.com/content/tncms/assets/v3/editorial/f/ac/facfe4e0-112c-11ea-a31d-77220b1cbf4b/5dde9fb51282a.image.jpg?resize=200%2C249 200w, https://bloximages.chicago2.vip.townnews.com/dailyiowegian.com/content/tncms/assets/v3/editorial/f/ac/facfe4e0-112c-11ea-a31d-77220b1cbf4b/5dde9fb51282a.image.jpg?resize=300%2C374 300w, https://bloximages.chicago2.vip.townnews.com/dailyiowegian.com/content/tncms/assets/v3/editorial/f/ac/facfe4e0-112c-11ea-a31d-77220b1cbf4b/5dde9fb51282a.image.jpg?resize=400%2C499 400w, https://bloximages.chicago2.vip.townnews.com/dailyiowegian.com/content/tncms/assets/v3/editorial/f/ac/facfe4e0-112c-11ea-a31d-77220b1cbf4b/5dde9fb51282a.image.jpg?resize=540%2C673 540w, https://bloximages.chicago2.vip.townnews.com/dailyiowegian.com/content/tncms/assets/v3/editorial/f/ac/facfe4e0-112c-11ea-a31d-77220b1cbf4b/5dde9fb51282a.image.jpg?resize=750%2C935 750w, https://bloximages.chicago2.vip.townnews.com/dailyiowegian.com/content/tncms/assets/v3/editorial/f/ac/facfe4e0-112c-11ea-a31d-77220b1cbf4b/5dde9fb51282a.image.jpg?resize=1200%2C1496 1200w, https://bloximages.chicago2.vip.townnews.com/dailyiowegian.com/content/tncms/assets/v3/editorial/f/ac/facfe4e0-112c-11ea-a31d-77220b1cbf4b/5dde9fb51282a.image.jpg?resize=1289%2C1607 1700w" />
            </div>
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p><strong>Local historian Gary Craver</strong> stands by a Ghost Village Sign on the north side of the highway on the Old Rock Island. The sign was purchased from O. R. Parks through the Historic Preservation Corporation. The sign notes the history of Galleyville and the Craver family who lived there.</p>
                            </span>
                        
                        
                            <span class="credit">
                                <span itemprop="author" class="tnt-byline">Photo by Dann Derby for the Daily Iowegian
<!--p:IMC Image Credit--></span>
                            </span>
                        
                    </figcaption>
                
            
        </figure></div><p>“My mom always supported me, one day I got an old brown paper sack, and I cut it open and traced our family tree,” Craver said. “Asking mom a lot of questions helped me to have it all on there. She was Italian — her folks came here from Italy in the early 1900s. I used to write letters to any place that could help me learn about my family and track my mother’s genealogy. ... My dad’s relation, the Cravers, came here from Germany in the 1700s and settled in New Jersey. Then they moved to Indiana and then to Iowa.”</p><p>As Craver matured, his investigations grew with him.</p><p>“When computers and the internet became accessible was when I could really research,” Craver said. “Having my DNA analyzed confirmed that my research was correct. DNA is when you send off a saliva sample that they run through a database matching you with other people. It’s just never ending.”</p><p>Marguerite’s youngest son’s interest into his family’s genealogy peaked when in 2000, at age 59, Craver traveled with his niece Christina to Northern Italy, near Vincenza.</p><p>“I wanted to find relatives on my mom’s side,” Craver said. “I didn’t know the details, so we flew to Italy to find out. It was exciting to meet with an interpreter who took us to meet my mom’s cousins for the first time. When we left to come back home, I was happy we had taken the trip to figure everything out.”</p><p>Craver’s eyes rolled up and out his kitchen window watching the spastic flag dance around the pole. As if he was back in Italy walking through a windy Venice canal, Craver mused, “I could never make that trip now, though. I’m so glad I went when I did because it would be impossible for me to do all the walking my niece and I did.”</p><p>A season of change for Centerville, a season of change for her proud historian. To everything there is a season.</p><p>A few brown leaves resembling parchment rushed across the yard, end over end.</p><h3>911</h3><p>Gary Craver’s historical contributions to the county and to Centerville specifically is literally half of his story. Craver has spent 37 of his 78 years with the Centerville Police Department as a full-time dispatcher. Hired in 1966 by then Chief Bob Curtis, Craver represents the compelling lifeline from resident to rescuer. From 1966 to 2003, Appanoose County depended on Craver’s ability to do his job connecting the worse day of their life to an officer, a deputy, a first responder, or a firefighter.</p><p>“After graduating from the community college I spent a couple years figuring out what I wanted to do,” Craver said. “There wasn’t a lot of jobs in Centerville in 1966. Chief Curtis, who lived across the street and knew me, got a hold of me about the dispatcher job.”</p><p>And so in 1966, at the age of 24, Craver would begin one of the longest runs in local law enforcement history.</p><p>“In the ‘60s, the sheriff’s office had a radio in the courthouse but after hours I did all the dispatching,” Craver said. “The police department, including me, worked out of the old city hall that burned. The fire department stands there now, and the police department moved into their new building in 1974.”</p><p>Chuckling while recalling his aptitude for the on-the-job dispatcher training Craver says, “I was only supposed to be a part-time dispatcher but as soon as I got there it was full time. It wasn’t complicated like it is now. There weren’t computers or anything like that. You just had a radio and a phone.”</p><p>The first dispatcher ever hired was in 1960. Craver will always have the distinction as the fourth dispatcher to serve.</p><p>Gary’s innate talent to recognize what to research and when lead to a 1986 book on the history of the CPD for the Historical Society. “You work here so long, you wonder what it was like here 50 years ago,”</p><p>Retiring from law enforcement after 37 years in 2003 and entering his 60s, Craver’s life-long affliction of polio was an inspiration for those who knew him. Reluctant to talk about himself, when pressed Craver minimizes the difficulties of living with only three healthy limbs.</p><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"><div id="tncms-block-1582607" class="tncms-block visible-xs">
<!-- Mobile Rectangle ATF 300x250 article -->
<div id="mobileRectangle_atf" style="width:100%;text-align:center" class="visible-xs visible-sm">
<script type='text/javascript'>
AdBridg.cmd.push(function() { AdBridg.display('mobileRectangle_atf'); });
</script>
</div>
<div class="clear" style="padding-bottom:10px"></div>


</div></div><p>“Most of my life I never thought of polio keeping me from what I wanted to do, I have learned to adapt,” he said.</p><h3>Everyone loves a parade</h3><p>Gary Craver saw his first Pancake Day parade at age seven in 1949. The boy from the Galleyville mine camp found a kindred spirit that day. He’s been to every one of the 71 Pancake Days.</p><p>“I have always been a big fan of the parade,” he said. “I have filmed every one of them since 1985 and I even have some home movies of the earlier ones.”</p><p>The 2016 Pancake Day’s theme was “Under The Big Top.” Even a day of inter-mediant rain couldn’t cloud Pancake’s Day’s affection for its biggest fan. The Pancake Day committee honored the 75-year-old Craver as that year’s parade grand marshal.</p><p>“I had no idea they would do that! It’s hard to tell how that all came about but it was fun, I really appreciated it. Except I missed the parade,” Craver smiles with a wink.</p><p>Gary Craver is one of only 70 people to walk the planet as a Pancake Day Grand Marshal! It would be three years later, on September 28, 2019, when Craver would once again have the attention of the parade.</p><h3>Craver’s calliope</h3><p>During the Pancake Day Parade of 1971, the 30-year-old Gary knew something didn’t sound right. The parade was a little less historic, a little less fun and a lot quieter. The famous Johnson Calliope that had brought so much joy and fun each year had been retired and now sat in a museum.</p><p>After 48 years of missing the carnival-like sound that only those magic pipes could produce the former grand marshal took matters into his own hands.</p><p>“I had been thinking about the missing calliope for a while,” he said.</p><p>Curator of the Appanoose County Historical Museum Lisa Eddy worked with Craver until they found a calliope made by hand, like the one that was so sorely missed.</p><p>“I decided I’m just going to buy that one,” Craver beamed.</p><p>Marching Through The Years was the apropos theme for Pancake day 2019. The Craver Calliope returned the universal sound of music and fun that can only play from those magic pipes.</p><p>Red, white, and blue fabric curls then pops on the flagpole. A fox squirrel sprints, stops, twitches, then hightails it up an oak tree. The locals are ruggin’ up for winter.</p><h3>The winds of winter</h3><p>Gary Craver’s life has inconvenienced polio.</p><p>“I have done about anything I’ve wanted to do,” he said. “Go about anywhere I wanted to go. I used to climb on top of the house and decorate with Christmas lights. I’ve tried to not think much about it. I used to think having one strike against me might make up for other things but it didn’t. After I left the dispatcher job I began losing strength in my other leg. I can’t walk. The doctors tell me its post-polio syndrome.”</p><p>“At this point, even though it is harder to get around, I do positive things like history research,” Craver continued. “I’m trying to research all the burials in the county farm cemetery because they are forgotten people. There are no headstones, it’s all grown over but we will get it cleared off. That’s a project I want to finish.”</p><p>History has no punchline, no final chapter to the story. History is about the journey of Pancake Day parades, family, Italy, coal mining camps, calliope smiles, dispatching relief. Gary Craver’s journey through the only city he has called home is just beginning. His destination is the seasons on a road map of a 10-year-old boy, not yet marked.</p><p>To everything, there is a season. And a time to every purpose.</p><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
        <style>#inform-video-player-3 .inform-embed { margin-top: 10px; margin-bottom: 20px; }</style>
        <div class="inform-container inform-video-player-3">
            <div class="inform-embed"
                 data-placement-id="inform-video-player-3"
                 data-tracking-group="92129"
                 data-width="100%"
                 data-aspect-ratio="16:9"
                 ></div>
            <script>var _informq = _informq || [];_informq.push(['embed']);</script>
        </div>
                            </div>

                            

                            
    
        
            
                <div id="reaction-wrap" class="reaction-wrapper hidden-print reaction-d90c3dde-1124-11ea-a30a-d7e890fa649f anonymous">
                    <div id="reaction">
                        
                        
                        <div id="reaction-form-wrapper">
                            
                            <form id="reaction-form" onsubmit="return" data-uuid="d90c3dde-1124-11ea-a30a-d7e890fa649f" method="post" action="/tncms/counter/editorial/d90c3dde-1124-11ea-a30a-d7e890fa649f/?">
                                <input type="hidden" name="subkey" value="reaction">
                                <input type="hidden" name="action" value="add" id="action">
                                <input type="hidden" name="type" value="" id="hidden-type">
                                <input type="hidden" name="id" value="d90c3dde-1124-11ea-a30a-d7e890fa649f" id="asset-id" />
                                <div class="form-icons love" data-user-reaction-emotion="love">
                                               <label class="love-icon reaction-name" data-user-reaction-emotion="love">
                                                   <span class="emotion-name" data-user-reaction-emotion="love">Love</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="love">
                                                   <div class="love-icon form-emoji" data-user-reaction-emotion="love"></div>
                                                   <div id="reaction-love-count" 
                                                        class="reaction-count count-love" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="love">0</div>
                                               </div>
                                           </div><div class="form-icons funny" data-user-reaction-emotion="funny">
                                               <label class="funny-icon reaction-name" data-user-reaction-emotion="funny">
                                                   <span class="emotion-name" data-user-reaction-emotion="funny">Funny</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="funny">
                                                   <div class="funny-icon form-emoji" data-user-reaction-emotion="funny"></div>
                                                   <div id="reaction-funny-count" 
                                                        class="reaction-count count-funny" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="funny">0</div>
                                               </div>
                                           </div><div class="form-icons wow" data-user-reaction-emotion="wow">
                                               <label class="wow-icon reaction-name" data-user-reaction-emotion="wow">
                                                   <span class="emotion-name" data-user-reaction-emotion="wow">Wow</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="wow">
                                                   <div class="wow-icon form-emoji" data-user-reaction-emotion="wow"></div>
                                                   <div id="reaction-wow-count" 
                                                        class="reaction-count count-wow" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="wow">0</div>
                                               </div>
                                           </div><div class="form-icons sad" data-user-reaction-emotion="sad">
                                               <label class="sad-icon reaction-name" data-user-reaction-emotion="sad">
                                                   <span class="emotion-name" data-user-reaction-emotion="sad">Sad</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="sad">
                                                   <div class="sad-icon form-emoji" data-user-reaction-emotion="sad"></div>
                                                   <div id="reaction-sad-count" 
                                                        class="reaction-count count-sad" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="sad">0</div>
                                               </div>
                                           </div><div class="form-icons angry" data-user-reaction-emotion="angry">
                                               <label class="angry-icon reaction-name" data-user-reaction-emotion="angry">
                                                   <span class="emotion-name" data-user-reaction-emotion="angry">Angry</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="angry">
                                                   <div class="angry-icon form-emoji" data-user-reaction-emotion="angry"></div>
                                                   <div id="reaction-angry-count" 
                                                        class="reaction-count count-angry" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="angry">0</div>
                                               </div>
                                           </div>
                            </form>
                        </div>
                    </div>
                    <div id="reaction-form-message" class="hide">
                        <p></p>
                    </div>
                </div>
        
    


                            
                                <div class="share-container content-below">
                                    
                                </div>
                            

                              
<!-- code here -->
</div>
                        
                    </div>
                </div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    
                    <div class="asset-tags">
                        <h4>Tags</h4>
                        <ul class="list-inline"><li>
                <a href="/search/?k=%22gary%20craver%22#tncms-source=keyword" class="tag-gary-craver label label-default" data-tncms-track-dmp='search: gary-craver'>Gary Craver</a>
            </li> <li>
                <a href="/search/?k=%22medicine%22#tncms-source=keyword" class="tag-medicine label label-default" data-tncms-track-dmp='search: medicine'>Medicine</a>
            </li> <li>
                <a href="/search/?k=%22history%22#tncms-source=keyword" class="tag-history label label-default" data-tncms-track-dmp='search: history'>History</a>
            </li> <li>
                <a href="/search/?k=%22work%22#tncms-source=keyword" class="tag-work label label-default" data-tncms-track-dmp='search: work'>Work</a>
            </li> <li>
                <a href="/search/?k=%22politics%22#tncms-source=keyword" class="tag-politics label label-default" data-tncms-track-dmp='search: politics'>Politics</a>
            </li> <li>
                <a href="/search/?k=%22polio%22#tncms-source=keyword" class="tag-polio label label-default" data-tncms-track-dmp='search: polio'>Polio</a>
            </li> <li>
                <a href="/search/?k=%22committee%22#tncms-source=keyword" class="tag-committee label label-default" data-tncms-track-dmp='search: committee'>Committee</a>
            </li> <li>
                <a href="/search/?k=%22centerville%20city%20council%22#tncms-source=keyword" class="tag-centerville-city-council label label-default" data-tncms-track-dmp='search: centerville-city-council'>Centerville City Council</a>
            </li> <li>
                <a href="/search/?k=%22family%20tree%22#tncms-source=keyword" class="tag-family-tree label label-default" data-tncms-track-dmp='search: family-tree'>Family Tree</a>
            </li> <li>
                <a href="/search/?k=%22pancake%20day%22#tncms-source=keyword" class="tag-pancake-day label label-default" data-tncms-track-dmp='search: pancake-day'>Pancake Day</a>
            </li> <li>
                <a href="/search/?k=%22appanoose%20county%22#tncms-source=keyword" class="tag-appanoose-county label label-default" data-tncms-track-dmp='search: appanoose-county'>Appanoose County</a>
            </li> <li>
                <a href="/search/?k=%22lineage%22#tncms-source=keyword" class="tag-lineage label label-default" data-tncms-track-dmp='search: lineage'>Lineage</a>
            </li> <li>
                <a href="/search/?k=%22sport%22#tncms-source=keyword" class="tag-sport label label-default" data-tncms-track-dmp='search: sport'>Sport</a>
            </li> <li>
                <a href="/search/?k=%22historian%22#tncms-source=keyword" class="tag-historian label label-default" data-tncms-track-dmp='search: historian'>Historian</a>
            </li> </ul>
                    </div>
                    

                    

                    

                    
<div id="nativo-article-bottom" class="nativo-article"></div>
<!-- livefyre code * -->



<div class="viafoura cnhi-viafoura-conv">
  <vf-conversations></vf-conversations>
</div>



<!-- Article Calendar -->
<div class="row">
<div class="col-lg-6 col-md-12" style="margin-bottom:20px;text-align:center">
<div data-cswidget="1516"> </div>
    <script type="text/javascript" async defer src="//cdn.cityspark.com/wid/get.js"> </script>
</div>
<div class="col-lg-6 col-md-12" style="margin-bottom:20px;text-align:center">
    <!-- mediumRectangle btf2 -->
    <div id='mediumRectangle_btf2_flex'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('mediumRectangle_btf2_flex'); });
    </script>
    </div>
</div>
</div>



                    
                        
                            <div class="asset-author">
                                <article class="clearfix card author  card-author-5c75fa5c-1cd9-11e9-ac2c-5f1a2347f85a">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.dailyiowegian.com/users/profile/Dann%20Derby" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img
            alt="Dann Derby"
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
            data-src="https://bloximages.chicago2.vip.townnews.com/dailyiowegian.com/content/tncms/avatars/5/c7/5fa/5c75fa5c-1cd9-11e9-ac2c-5f1a2347f85a.7e977bd2eef6a923fc7c95f5804df829.png?_dc=1548284359"
            class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.dailyiowegian.com/users/profile/Dann%20Derby" rel="author" class="tnt-user-profile-link tnt-user-name">Dann Derby</a>
                                </h4><p class="tnt-user-title small text-muted">Correspondent</p>
                                    <p class="card-about">Dann enjoyed a 16-year career with Casey’s General Stores. Centerville’s wayward son uncomfortable with success, returned home to own and operate the 88-year-old Blue Bird Family Restaurant for 23 years.</p>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="mailto:dderby@dailyiowegian.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul><div class="followed-notify-link hidden-print"><button id="follow-author-5c75fa5c-1cd9-11e9-ac2c-5f1a2347f85a" class="followed-notify-btn btn btn-success btn-sm" disabled data-params="?a=5c75fa5c-1cd9-11e9-ac2c-5f1a2347f85a&amp;s=start_time&amp;sd=desc" data-subject="Dann Derby" data-description="Whenever Dann Derby posts new content, you'll get an email delivered to your inbox with a link." data-name="Dann Derby notification" data-author-id="5c75fa5c-1cd9-11e9-ac2c-5f1a2347f85a" data-user-url="https://www.dailyiowegian.com/users/">
        <i class="fas tnt-star"></i> Follow Dann Derby
    </button><template id="follow-this-modal-logged-in">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Get email notifications on {{subject}} daily!</h4>
                    </div>
                    <div class="modal-body">
                        <div class="alert alert-success" style="display:none;">
                            Your notification has been saved.
                        </div>
                        <div class="alert alert-danger" style="display:none;">
                            There was a problem saving your notification.
                        </div>
                        <p class="notification-description">{{description}}</p>
                        <p>Email notifications are only sent once a day, and only if there are new matching items.</p>
                        <form id="follow-notify-form" class="follow-notify-form" action="{{action}}" method="post">
                            <input class="input-notification-name" type="hidden" name="title" value="{{title}}">
                            <div class="row">
                                <div class="col-sm-6">
                                    <button class="btn btn-success btn-block follow-btn" data-tncms-track-dmp='is_followed_notifications_user'>
                                        <i class="fas tnt-spinner tnt-pulse" style="display:none;"></i> Save
                                    </button>
                                </div>
                                <div class="col-sm-6">
                                    <a class="btn btn-default btn-block" href="https://www.dailyiowegian.com/users/admin/savedsearch/">Manage followed notifications</a>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
        </template>

        <template id="follow-this-modal-logged-out">
            <div class="modal-dialog modal-sm">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Followed notifications</h4>
                    </div>
                    <div class="modal-body">
                        <div class="user-login padding-bottom">
                            <h4>Please log in to use this feature</h4>
                            <a class="btn btn-block btn-primary" href="https://www.dailyiowegian.com/users/login/?referer_url=https%3A%2F%2Fwww.dailyiowegian.com%2Fnews%2Flocal_news%2Fhistory-of-the-historian%2Farticle_d90c3dde-1124-11ea-a30a-d7e890fa649f.html" rel="nofollow">Log In</a>
                        </div>
                        <div class="user-signup">
                            <strong>Don't have an account?</strong> <a href="https://www.dailyiowegian.com/users/signup/?referer_url=https%3A%2F%2Fwww.dailyiowegian.com%2Fnews%2Flocal_news%2Fhistory-of-the-historian%2Farticle_d90c3dde-1124-11ea-a30a-d7e890fa649f.html" rel="nofollow">Sign Up Today</a>
                        </div>
                    </div>
                </div>
            </div>
        </template>

        <div id="follow-this-modal" class="modal fade follow-this-modal">
            <div class="modal-dialog"></div>
        </div></div></div>
                        </div>
                    </div>
                </div>
            </article>
                            </div>
                        
                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-1702621" class="tncms-block"><section id="block-1702621" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1702621 ">
        <div class="block-title-inner">
            <h3>
                
                Recommended for you
                
            </h3>
        </div>
    </div></div><div id="card-grid-behavioral-1702621" class="card-grid-behavioral card-grid card-img- card-compact"  data-lotame-track="true"><div class=" row equal equal-wrap"><div id="tncms-recommendations-1702621" class="recommendations-container"></div>
            <div class="clearfix hidden-xs"></div>
            </div>
        </div></section></div></div>

                    <div class="asset-comments hidden-print"></div></div>
            </div>
        </div>
    </div>
    
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-1582651" class="tncms-block hidden-xs"><!-- leaderboard btf -->

<div class="clear" style="padding-top:10px"></div>
        <div id='leaderboard_btf' style="width:100%;text-align:center">
        <script type='text/javascript'>
        AdBridg.cmd.push(function() { AdBridg.display('leaderboard_btf'); });
        </script>
        </div>
<div class="clear" style="padding-bottom:10px"></div>
</div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                  
<!-- code here -->  

                <div id="tncms-region-footer-top-col-full" class="tncms-region "><div id="tncms-block-1582632" class="tncms-block"><div style="font-family:times;font-style:italic;margin-bottom:20px" class="fa-block">
<p style="font-size:18px"><span style="font-weight:bold">First Amendment:</span> Congress shall make no law respecting an establishment of religion, or prohibiting the free exercise thereof; or abridging the freedom of speech, or of the press; or the right of the people peaceably to assemble, and to petition the Government for a redress of grievances.</p>
</div></div></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1582628" class="tncms-block"><section id="block-1582628" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1582628 ">
        <div class="block-title-inner">
            <h4>
                
                Contact Information
                
            </h4>
        </div>
    </div></div><address>
    <strong>www.DailyIowegian.com</strong><br>
    201 North 13th Street<br>
    Centerville, IA 52544
    <br>
    
        <span class="fas tnt-phone" title="Phone"></span> 641-856-6336<br>
        <span class="fas tnt-envelope" title="Email address"></span> <a href="mailto:newsroom@dailyiowegian.com">newsroom@dailyiowegian.com</a><br>
    
</address></section></div><div id="tncms-block-1582627" class="tncms-block"><section id="block-1582627" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1582627 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div>
        <div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about-us.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact-us.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-rack-locations"  href="/site/rack_locations.html" >
                    <span class="nav-label">Rack Locations</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscriber-services"  href="/subscriber-services/" >
                    <span class="nav-label">Subscriber Services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submission-forms"  href="/site/forms/" >
                    <span class="nav-label">Submission Forms</span>
                </a></li><li>
                <a class="nav-link  tnt-section-marketplace"  href="http://www.print2webcorp.com/marketplace/CNHICenterville/main/"  target="_blank" rel="noopener">
                    <span class="nav-label">Marketplace</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertiser-index"  href="https://shop.cnhi.com/adindex/dailyiowegian.html"  target="_blank" rel="noopener">
                    <span class="nav-label">Advertiser Index</span>
                </a></li><li>
                <a class="nav-link  tnt-section-search-microfilm"  href="http://centerville.advantage-preservation.com/search/site"  target="_blank" rel="noopener">
                    <span class="nav-label">Search Microfilm</span>
                </a></li></ul></div>
    </div>
    <div id="footer-col-two" class="col-md-4 col-sm-4">
    <div id="tncms-region-footer-col-left" class="tncms-region "><div id="tncms-block-1582626" class="tncms-block"><section id="block-1582626" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1582626 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div>
    <div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-community"  href="/community/" >
                    <span class="nav-label">Community</span>
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="http://obituaries.dailyiowegian.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-photos"  href="/gallery/" >
                    <span class="nav-label">Photos</span>
                </a></li><li>
                <a class="nav-link  tnt-section-video-gallery"  href="/multimedia/videos/" >
                    <span class="nav-label">Video Gallery</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather/" >
                    <span class="nav-label">Weather</span>
                </a></li></ul></div>
     <div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1588661" class="tncms-block padding-bottom"><section id="block-1588661" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.chicago2.vip.townnews.com/dailyiowegian.com/content/tncms/custom/image/e3487726-70ae-11e8-90be-630451665f08.png?resize=200%2C34 200w, https://bloximages.chicago2.vip.townnews.com/dailyiowegian.com/content/tncms/custom/image/e3487726-70ae-11e8-90be-630451665f08.png?resize=300%2C51 300w, https://bloximages.chicago2.vip.townnews.com/dailyiowegian.com/content/tncms/custom/image/e3487726-70ae-11e8-90be-630451665f08.png 400w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div></div>
        
    </div>
    <div id="footer-col-three" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1582629" class="tncms-block">
<div style="width:100%;text-align:center">
<a href="http://www.rtjgolf.com/" target="_blank"><img src="https://static.cnhionline.com/cnhi/images/rtj_ad.jpg" border="0" style="max-width:300px;" /></a>
</div>
</div><div id="tncms-block-1713541" class="tncms-block"><div class="modal promo-designer-modal in bottom  hidden tnt-dmp-reactive" id="promo-designer-modal-custom-pop" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true"  data-dmp-hide='["dailyiowegian_headlines_daily"]'>
        <div class="modal-dialog modal-md bottom">
            <div class="modal-content">
                <div class="modal-body"><section id="block-1713541" class="block emphasis-h3   hidden tnt-dmp-reactive "  data-dmp-hide='["dailyiowegian_headlines_daily"]'><div class="promo-design"><div class="sticker rounded">
            <span class="fas tnt-envelope"></span>
        </div><div class="card-bg-color rounded_rectangle">
        <div class="card-panel panel"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="fas tnt-times"></span></button>
             <div class="panel-body">
                <div class="promo-designer-wrapper">
                        <div class="lead-in dark ">
                            Stay in touch with your community!
                        </div>
                    
                    
                        <div class="headline medium dark ">
                            Sign Up Now!
                        </div>
                    
                    
                        <p class="text dark ">
                            Sign up now to get news, sports, deals and more delivered right to your inbox.
                        </p>
                    <div class="promo-design-button">
                            <a href="https://visitor.r20.constantcontact.com/d.jsp?llr=9zoml49ab&p=oi&m=1128481045306&sit=dz8vgcwlb&f=aca09f48-b68e-479b-8b8f-12ae6f4cecc3">
                                <button type="button" class="btn btn-success btn-lg">Sign-up</button>
                            </a>
                        </div>
                </div>   
            </div>
        </div>
    </div>
</div></section></div>
            </div>
        </div>
    </div></div></div>
        
    </div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
<!-- DFP Floorboard Ad -->
<div id='floorboard'  style="position: fixed; z-index: 10001; width:100%; bottom:0; left:0; text-align:center;" class="hidden-xs hidden-sm">
<script type='text/javascript'>
AdBridg.cmd.push(function() { AdBridg.display('floorboard'); });
</script>
</div>
<!-- DFP New Wallpaper -->
<div id='div-gpt-ad-1409848272015-0' style='width:1px; height:1px;'>
<script type='text/javascript'>
AdBridg.cmd.push(function() { AdBridg.display('div-gpt-ad-1409848272015-0'); });
</script>
</div>
<!-- DFP New Wallpaper OOP -->
<div id='div-gpt-ad-1409848272015-0-oop'>
<script type='text/javascript'>
AdBridg.cmd.push(function() { AdBridg.display('div-gpt-ad-1409848272015-0-oop'); });
</script>
</div>
<!-- interstitial -->
<div id='div-gpt-ad-1411992853927-0' style='width:1px; height:1px;'>
<script type='text/javascript'>
AdBridg.cmd.push(function() { AdBridg.display('div-gpt-ad-1411992853927-0'); });
</script>
</div> 
<!-- interstitial out-of-page -->
<div id='div-gpt-ad-1411992853927-0-oop'>
<script type='text/javascript'>
AdBridg.cmd.push(function() { AdBridg.display('div-gpt-ad-1411992853927-0-oop'); });
</script>
</div>
<!-- Mobile Banner BTF 300x50  -->
<div id="mobileBanner_btf_flex" style="padding:0px; background-color:#fff;position: fixed; z-index: 10001; width:100%; bottom:0; left:0; text-align:center" class="visible-xs visible-sm">
<script type='text/javascript'>
AdBridg.cmd.push(function() { AdBridg.display('mobileBanner_btf_flex'); });
</script>
</div>

<!-- Viafoura Script -->
<script type="text/javascript" async src="//cdn.viafoura.net/vf-v2.js"></script>


            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1582631" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1582631"><div class="col-md-7"><small>&copy; Copyright 2019 <a href="/">The Daily Iowegian</a>, 201 North 13th Street Centerville, IA</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                	_cc6893.add('act', dmpData);
	_cc6893.bcp();

            });
        });
    </script>
    
<script>/*<![CDATA[*/ window.addEventListener('DOMContentLoaded', function() {
        (function (callback) { var oScript; var oStorage; try { oStorage = JSON.parse(sessionStorage.getItem('tncms.dmp.audiences')); if (!oStorage || !oStorage.audiences || !oStorage.expired) { throw "Not in session storage"; } if (oStorage.expired < new Date().getTime()) { sessionStorage.removeItem('tncms.dmp.audiences'); throw "Cache is expired"; } callback(oStorage.audiences); } catch(oException) { if (!window.tncms_siteaud) { window.tncms_siteaud = null; } oScript = document.createElement('script'); oScript.onload = function() { try { var oResult = { audiences:[], expired: new Date().getTime() + 86400000 }; if (!window.tncms_siteaud) { return; } for(var nIdx = 0; nIdx < window.tncms_siteaud.Profile.Audiences.Audience.length; nIdx++) { var sAbbr = window.tncms_siteaud.Profile.Audiences.Audience[nIdx].abbr; oResult.audiences[oResult.audiences.length] = sAbbr; } oResult.audiences.sort(); sessionStorage.setItem('tncms.dmp.audiences', JSON.stringify(oResult)); } catch(oException) { if (console && console.warn) { console.warn('Failed to add behaviors to session storage'); } } callback(oResult.audiences); }; oScript.setAttribute('async', true); oScript.setAttribute('src', '//ad.crwdcntrl.net/5/c=6880/pe=y/var=tncms_siteaud'); var aHead = document.getElementsByTagName("head"); if (aHead && aHead[0]) { if (TNCMS && TNCMS.Tracking) { var oTracker = TNCMS.Tracking.createBucket({ 'app': 'tncms-dmp', 'metric': 'audience-extraction', 'data': { name: 'client', value: 6880 } }); oTracker.addEvent(new Date().getTime()); } aHead[0].appendChild(oScript); } } })(__tnt.dmp.audienceExtracted);
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'gaTriggerEvent',
                        'gaEventCategory': obj.category,
                        'gaEventAction': obj.action,
                        'gaEventLabel': obj.label,
                        'gaEventValue': obj.value
                    });
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'socialEvent',
                        'socialNetwork': obj.network,
                        'socialAction': obj.socialAction,
                        'socialTarget': obj.url
                    });
                    
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                }
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'VirtualPageview',
                        'virtualPageURL': sURL,
                        'virtualPageTitle': obj.title
                    });
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                } /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/dailyiowegian.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.b419cb3c218ef0da9fa281dd92729a83.js"></script>
<script>/*<![CDATA[*/ !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script>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</script>
<script src="https://bloximages.chicago2.vip.townnews.com/dailyiowegian.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.reactions.496ef4077c989f2b546ccbd9a5d4e1f9.js"></script>
<script>/*<![CDATA[*/ 
                        function dmpReactionData(){
                            var sReactionData = document.getElementById('hidden-type').value,
                                sReactionKeywords = "'Engage:Gary Craver','Engage:Medicine','Engage:History','Engage:Work','Engage:Politics','Engage:Polio','Engage:Committee','Engage:Centerville City Council','Engage:Family Tree','Engage:Pancake Day','Engage:Appanoose County','Engage:Lineage','Engage:Sport','Engage:Historian'";	_cc6893.add('act', sReactionData, sReactionKeywords);
	_cc6893.bcp();
} /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/dailyiowegian.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/withinviewport.1f94ee79a22e6ee8e9c0bb61dec9999b.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/dailyiowegian.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.withinviewport.6ef0fee1774e9b313c264a5736522e35.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/dailyiowegian.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.scrollstop.934c2bd4d6bebe0494bcb9dd4b1b6ca1.js"></script>
<script>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</script>
<script src="https://bloximages.chicago2.vip.townnews.com/dailyiowegian.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/dmp.reactive.0e53d3f9d235eed93a6018d451147284.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/dailyiowegian.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/promo_popup.fe40d77fce691e6ed54cb520a782a693.js"></script>
<script>/*<![CDATA[*/ 
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc6893.add('act', dmpData);
	_cc6893.bcp();

                    }
                }
            }
         /*]]>*/</script></body>
</html>